Wordpress 3.1.3 へバージョンアップの準備

いま使用中のWordpress3.0.5に不具合があるのか? 使用中のテンプレートでは < header.php > が更新できない。そこでWordpress3.1.3 にバージョンアップすることにする。

いつものように更新の準備作業。まず、このページでおさらい。
Wordpressの更新

1.さくら「コントロール」画面へ
 

COMMENTS

COMMENT FORM

TRACKBACK


この記事にトラックバックする(FC2ブログユーザー)